5. Affichage

Contenu de menu Affichage

Le menu Affichage contient les commandes qui affectent la visibilité et l'apparence de l'image et des éléments de l'interface

5.1. Nouvelle vue

Cette commande se trouve dans Image>Affichage/Nouvelle vue.

Elle crée une nouvelle fenêtre d'image, identique à la première. Vous pouvez créer ainsi plusieurs répliques de l'image, numérotées .1, .2, ...etc). Seules les fonctions de zoom et d'affichage seront indépendantes de la première vue; toutes les autres fonctions verront leur effet répercuté sur les autres vues.

Cette fonction sert surtout quand vous travaillez au niveau du pixel. Vous pouvez ainsi voir en temps réel ce que donne votre travail en taille normale.

[Note] Note

Cette nouvelle vue ne constitue pas un fichier séparé, ce n'est qu'un aspect différent du même fichier.